Mittwoch, 20. März 2013

Sicherheitsproblem: XML Parsing Vulnerability affecting JRuby users

Es gibt ein Sicherheitsproblem unter JRuby mit Rails ab Version 3: wer das im Einsatz hat, sollte upgraden oder sein System patschen. Details hier.

Keine Kommentare:

Kommentar posten