Samstag, 2. März 2013

Problem in activerecord-jdbc-adapter gem 1.2.6 -> upgrade

Das activerecord-jdbc-adapter gem, Version 1.2.6 hat ein Sicherheitsproblem. SQL-Injection ist damit möglich. Ein Upgrade auf 1.2.7 behebt das..

Keine Kommentare:

Kommentar posten