Freitag, 20. Juni 2008

Rails 2.1 läuft unter JRuby

Arun Gupta hat eine kurze Anleitung geschrieben, wie man Rails 2.1 unter JRuby/Glassfish installiert.


Keine Kommentare:

Kommentar posten